콘텐츠 바로가기
4
검색
질문명
  • 본인인증 서비스 이용을 위하여는 아래 2가지 사항에 대한 조치가 필요합니다.

    보안정책 강화로 인함이니, 불편하시더라도 아래 사항에 대해 확인 및 조치 후 이용을 부탁드립니다.

     

    1) 신뢰할 수 있는 사이트 등록

     - 등록메뉴 : 인터넷 옵션 > 보안 > 신뢰할 수 있는 사이트 /'사이트' 버튼 클릭 > 아래 사이트 추가 (2개)
      ① https://academy.visitkorea.or.kr (화면 하단의 '이 영역에 있는 모든 사이트에 대해 서버 검증(https:) 필요' 체크)
      ② *.visitkorea.or.kr (화면 하단의 '이 영역에 있는 모든 사이트에 대해 서버 검증(https:) 필요' 체크 안함)

     

    2) 취약 OS 및 브라우저의 경우, 최신 버전의 OS 및 브라우저로 업데이트
      - 노후화 브라우저(IE7 이하) 및 취약한 프로토콜(SSL 3.0이하)
       * Windows XP, Vista 이하버전, Internet Explorer 7.0 이하

     

    위 2가지 사항에 대한 확인 및 조치에도 본인인증 서비스 이용이 안되실 경우,

    아래 연락처로 문의하여 주시기 바랍니다.

    - ICT 운영팀 : 033-738-3860

     

    감사합니다. 

  •  

    안녕하세요 문의 드린것에 대하여 답변 드리도록 하겠습니다

     

     

    요즘은 익스플로러 8이나 그 이하 버전에서 정상적으로 사이트를 사용하기
    어려운 경우가 많습니다.

    본 사이트 역시 인터넷 익스플로러 9이상 버전을 기반으로 제작이 되었기에,
    익스플로러 8이나 그 이하 버전에서 일부 기능이나 화면이 정상적으로
    표현 되지 않을 수 있습니다.

    해결 방법은 다음의 두가지가 있습니다.


    1. 윈도우XP 사용자의 경우.

     


       크롬 브라우저를 설치한뒤, 접속을 합니다.

    >>  크롬(chrom)이라는 브라우저는 구글(google.com)에서 만들었습니다.
    크롬 브라우저를 다운 받아서 설치 하시고 익스플로러 사용하는것처럼 사용하시면 됩니다.

    아래 url 주소를 복사해서 익스플로러 주소창에 붙여넣으시거나
    https://www.google.com/intl/ko/chrome/browser/features.html

    네이버 검색창에 '구글 크롬' 이라고 검색하시면 됩니다.

    위 주소에 가면 'chrome 다운로드' 라고 파란색 버튼이 있으니
    클릭해서 다운받은 다음에 설치 하시면 됩니다.

    윈도우 XP 사용자의 경우, 인터넷 익스플로러를 8 이상의 버전으로 업그레이드 하기가 불가능 하므로,

    크롬 브라우저를 다운로드 받아서 사용하시기를 권장합니다.


    2. 윈도우 7 이상의 사용자의 경우,

       사용중인 인터넷 익스플로러의 버전을 10 또는 최신버전(버전 11)으로

       업그레이드 하시기를 권장합니다.
     

     감사합니다


     

  • 회원가입을 하셨는데 아이디나 비밀번호를 모르시는 경우는 아이디/비밀번호 찾기를 하신 후 로그인 하시기 바랍니다. 그 외에 회원가입이나 로그인이 안되시는 경우 서비스데스크 033)738-3860으로 안내받으실 수 있습니다.

  • 관광전문인력포털은 모바일웹을 별도로 운영하지 않고 있으나, 모바일에서 동일한 웹사이트 주소로 다양한 취업, 교육, 자격증 관련 정보를 확인하실 수 있습니다.
    단, 회원가입 및 비밀번호 찾기, 자격증 발급 신청은 PC로만 진행이 가능합니다.

로딩중